Upgrade to latest version of YuiCompress

Jan 4, 2010 at 4:43 PM

Hi,

Would it be possible for you to upgrade the version of YuiCompress you build against to the latest version? We found a bug in YuiCompress.Net that has been rectified, but as the versions are different, it means we have to build our own version of Combres, which is not ideal?

Kind Regards,
Brian

Jan 5, 2010 at 10:01 AM

Hi Brian,

Thanks for letting me know.  I've built & tested the latest Combres code against the latest YuiCompressor. NET (1.4.1.0 Raptor).  The code is committed & can be seen in the Source Code tab. 

Buu

 

Jan 5, 2010 at 11:34 AM

My pleasure, thanks for the great response time!