Bundles no longer updated?

Apr 22, 2011 at 11:51 AM

Now that you've switched to Nuget, are you discontinuing the .net 4.0 and 3.5 bundles? I hope not, as I love having the source and bins, etc. together in a convenient package.

Also, I believe the YUI compressor has been updated (v 1.5.0.0) - will this work as a drop-in replacement with the current build of combres, or would I have to rebuild with this? In either case, you may want to consider updating combres to use this.

Coordinator
Apr 25, 2011 at 3:12 AM

Hi!   I'm distributing via NuGet for now.  You could always build Combres yourself should you want both source and binaries.

Thanks for notifying me about YUI compressor, I'll use it in the next release.